« ブレーキパッド | トップページ | 依存 »

iOS9

iPhone5にiOS9を入れるともっさりするのは覚悟の上だったけど、
iOS9でメモをアップグレードすると、MacOSをアップグレード(まだ出ていない)
しないとMacと同期できないと言う問題。
iPhoneとiPadはアップデートしてしまったのでもうどうしようもない。

Macは色々な物の動作確認が面倒なので壊れるまで現状で引っ張る予定な
ので、当面Evernoteで対応してみるしかない。
Evernoteで対応すると、有料プランでないと使えないとかいう事になって、
余分に金がかかる罠。

Appleらしいというか、、

|

« ブレーキパッド | トップページ | 依存 »

コメント

コメントを書く



(ウェブ上には掲載しません)




« ブレーキパッド | トップページ | 依存 »